vue 安装echarts-gl引入vue报错

原因是版本太高,降级后亲测有效。
先降级

npm install echarts-gl@1.1.0 --save

在安装即可

npm install --save echarts-gl
点赞

发表评论

电子邮件地址不会被公开。必填项已用 * 标注